Сергей2010

Форумчанин
  • Публикаций

    1 111
  • Зарегистрирован

  • Посещение

Информация о Сергей2010

  • Звание
    Завсегдатай

Profile Information

  • Пол

Посетители профиля

8 409 935 просмотров профиля
  1. Здравствуйте Такая проблемка. Принтер подключен к компу и расшарен в сети. Одна из машин при подключении к нему выдает следующее: принтер на компе не существует проверьте имя принтера и убедитесь, что он подключен к сети. Все остальные машины его видят в сети и печатают. Также с проблемной машины я могу зайти на этот комп, где стоит принт но при запросе дров выдает это сообщение. Установлена Windows 10. Вчера все норм было
  2. 2000 тыс за все
  3. Нужен внешний хард на терабайт и ссд 120 гб. по разумной цене.
  4. В отличном состоянии. Без битых пикселей. Стоимость 2000 тыс. без торга. шлейф + вебка 300 руб. Подходит к ноутбукам: Acer Aspire 5253, 5542, 5551, 5552, 5736, 5740, 5742z, 5742G, 5742ZG, 5750g, 5935, 5940, V3-531G, V3-571G, Asus A52, A54H, B53, F52, K50AB, K50ID, K53E, K53S, K53SD, K53SV, K55A, K55N, K55VD, N53JG, N53SN, N56VJ, X53C, X53S, X53Sv, X53U, Dell Inspiron 1564, m5010, N5040, N5050, N5110, DNS 0129309, HP G62-450ER, Compaq 610, 615, 620, 630, Compaq Presario CQ56, Pavilion dv6-3105sl, dv6-6b06er, dv6-6B54er, DV6-6b56er, dv6-6077er, dv6-6176er, ProBook 4500s, 4510s, 4520s, 4525s, 4530, 4530s, 6500, 6545, 6550b, Lenovo IdeaPad B570e, B580, B590G, G500, G560, G575, G580, SL510, V580c, Y500, Y550, Y580, Thinkpad T510i, MSI CR670, Packard Bell EasyNote TJ-75, Samsung NP270E5E, NP350V5C, RC508, R528, R530, R538, R540, R580, RV510, RV511, RV515, RV520, Sony Vaio VPC-EB4L1R, VPC-EH1E1R, VPC-EH2M1E, VPC-EL, Toshiba Satellite C660D, C660-16D, L500, L655, L850D, M500
  5. Также нужен адаптер для подключения жесткого к ноуту через юсб или заместа сидюка.
  6. Здравствуйте. Нужен хард 500 гигов.
  7. все получилось! жесткий все же был не отформатирован, как мне сказали и на нем были данные даже. Благодарю!
  8. винда какая-то стояла. жесткий отформатированный. В приоритет сразу выставил ССД.
  9. Здравствуйте! Нужна помощь! На ссд был установлен Win 7. режим в биос выставлен Ahci для Sata. установка была в UEFI. все поставилось. Винда запустилась. но потом когда попытался подцепить жесткий..то при загрузки доходит до запуска и перезагружается. потом появляется окно восстановления ОС. пробую восстановить - уходит снова в перезагрузку. Без жесткого все норм. Как нормально подружить*?
  10. Core i5 с охладом + мать+ опера+бп.
  11. Всех с новым годом! Нужен комплект!