ARt25

Не запускается компьютер с 2м процессором

Рекомендуемые сообщения

Имеется сервер с материнской платой Intel server board S5520HC, стоит проц Xeon E5620, дозаказал второй такой же. Ставлю 2й проц, запускаю - не включается экран.  По одиночке оба процессора работают, запуск проходит нормально. Питание второго процессора включено и он даже довольно сильно греется. Сигналов биос не подает. Модули памяти пробовал переставлять по разному. Биос обновлял не помогло. Брак материнки или что-то еще я упустил?

Изменено пользователем ARt25

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

в джамперах может быть дело

процы по одиночке в каждый сокет вставлял?

память ЕСС?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Процы по одиночке запускаются в 1м сокете, память серверная. В биос зайти могу при 1м проце, но настроек там таких не видел.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Присоединиться к общению

Вы можете написать сейчас, а зарегистрироваться потом. Если у Вас есть аккаунт, войдите, чтобы написать с него.

Гость
Ответить в этой теме...

×   Вы вставили контент с форматированием.   Удалить форматирование

  Разрешено использовать не более 75 смайлов.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.

Загрузка...