X-master

Апгрейд и помощь по выбору железа

В теме 2 352 сообщения

Я на оверах видал как от тогда одной из самых первых PCI-E видеокарт отпилили три четверти слотового разъема, с понтом дела что она PCI стала:)

Всё бывает:)

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Я на оверах видал как от тогда одной из самых первых PCI-E видеокарт отпилили три четверти слотового разъема, с понтом дела что она PCI стала

Ну это я тоже видел, а вот корейцы бешенные от 7800GTX отпилили часть, чтобы в pci-e x1 вставить... и заработала же... питание отпилили через слот ))

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Kai

Чёта я тоже подобное читал... тока видеокарта было послабее. Да и пилить там не обязательно. лучше в слоте край разковырять. Хотя може на материнке в конденсаторы упереться... не стенка, пододвинутся.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Вот мой конфиг если кому интересно :P

Intel CeleronD 2.660@3.600МГц c кулером Big Typhoon

ESC 865pe-a (напругу не поднимает :( )

Gainward 6600 AGP (300/500@500/695) со старым радиатором от проца, прошит БИОС от спаркла.

Барракуда 200гб и 80гб САТА

IN-WIN 430W

УльтраМОПЕД D-LINK

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Tenshi

Давно хочу спросить, а какая именно у тебя память 6400С4?

 

что-то тайминги уж очень прикольные, особенно на таком напряжении...;)

 

"2x1024 Corsair ddr2 800@ DDR2 840 4-4-3-9 (1.95v)"

 

Я сейчас заказал себе 6400С4, придет - посмотрим что смогу выжать ;)

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Собрал себе такую тачку:

Gigabyte GA-965P-DS4

Intel Core2Duo E6600

ASUS 256Mb 7600GT

2Gb Corsair PC-6400 - поторопился, а они упали в цене 8/

80Gb (IDE) + 250Gb (SATA2) Seagate 7200

Блок питания 400w...

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Novologick

:) у меня обычные корсары, не C4 и уж тем более не C3 :lol:

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Tenshi

Обалдеть - значит тебе сказачно повезло с чипами - сто пудов Micron Rev.А!!!!!

Сам чипы не смотрел?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Novologick

Не, не смотрел =) Б\п поменяю, наверно когда-нибудь :lol: и надо будет попробовать ддр2-1000 )))) а так пока все устраивает :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

AMD64 Athlon 3000+ S754

n-force 3 250

Память 512mb

видео GeForce 4 mx 440 64mb

жесткий диск 40gb

:)

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Сменил платформу:

1. Core 2 Duo E6300 (пока не гонял, надо на материнке охлаждение NB организовать) + Thermaltake Big Typhoon

2. 2x1024Mb Patriot PC6400 5-5-5-12

3. Gigabyte GA-965P-S3

4. 512Mb MSI 7900GTO (странно, но что-то не гонится ::)

5. 250Gb Seagate 3250620AS 16Mb 7200rpm SATA300

6. SB Audigy

7. Sunbeam Trio + Thermaltake 430W

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Проц: Athlon64 3200+ @2000Mhz Socket-939

Мать: Epox 9npa3 Ultra nf4 ultra

ОЗУ: Samsung Orig. 512 Mb, Pc3200; Patriot 512 Mb, PC 3200

Винчестер: Samsung 40 gb

Видео: MSI GeForce 7600 GT 256mb, 128bit, PCI-e 16x

Корпус: ATX Codegen 300w

DVD+CDrw Sony, TV+fm-tuner Pinnacle, колонки SVEN 2*25w

Монитор Samsung 17" 753s

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Se®gio

Б\п, ИМХО, поменять надо при первом удобном случае =)

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Se®gio

Б\п, ИМХО, поменять надо при первом удобном случае =)

373421[/snapback]

Почему? Вроде не проседает... Чем он плох?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Se®gio

При разгоне будет давать знать о себе) У меня чифтек на 410w при разгоне выше 2,8Ггц (процы у нас одинаковые) Комп вырубается, причем темпа проца выше 40 не поднималась по данным CoreTemp, так что вот грешить кроме б\п не на что)

На старой системе с Атлоном 3000(винчестер), но с тем же Б\П тоже были выключения компа при разгоне =)

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Tenshi

До этого он тянул Athlon64 3000+ распукренный (с вольтмодом) до 2700MHz - проблем не было. Но буду иметь в виду )))

Добавлено:

PS: ну вот, проц разогнал до 3150MHz - пока полет нормальный...[attachmentid=4334]

post-8988-1170836428_thumb.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

КОРПУС InWin IW-C720T White, MiddleTower

Блок питания ATX 550W Black Thermaltake TR2 (W0096RE) Active PFC, FAN

ASUS P5W DH Deluxe/Wi-Fi-AP Socket775, i975X, DDR2-667+, FSB1066,

2048Mb (2x1024Mb) PC2-6400 800MHz DDR2 DIMM Corsair XMS2 BOX [TWIN2X2048-6400

Zalman CNPS 9500 Led Socket 478 / 775 / 754 / 939 / 940

[bOX] Socket 775 2x2048k FSB 800 Intel Pentium D 3.40 Ghz (945)

200 Gb 7200rpm 8Mb cache Seagate 7200.9 ST3200827AS NCQ

160 Gb 7200rpm 2Mb cache Seagate 7200.9 ST3160211AS NCQ

NEC DVD±RW+CD/RW ND-4571A [double layer] White IDE

Nec 52/32/52+16 CB-1100x/GNS Silver IDE OEM

Creative AUDIGY-2 ZS 7.1 [sB0359/5187-5655]

ВИДЮХА СТОИТ 256Mb PCI-E 7600GT TV 2xDVI [ASUS EN7600GT/2DHT/256] Retail

НА ДНЯХ ДОЛЖНА ПРИЙТИ 768Mb PCI-E 8800GTX TV 2xDVI [XFX PV-T80F-SHF9 384bit] Retail

Digital satellite receiver TT-budget S-1401 (Sky Star 3)

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
4. 512Mb MSI 7900GTO (странно, но что-то не гонится :

Отрицательную дельту попробуй прошить.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

1. Athlon64 3500+ 2200MHz

2. 2x512Mb Samsung Original (PC-3200)

3. ECS K8T890-A

4. 128Mb NVidia 6600GT

5. 160Gb Maxtor16Mb SATA

6. Звук встроенный

7. NEC DVDRW

8. Корпус 350W COLORSit

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Se®gio

Темпа под нагрузкой сколько?)

375055[/snapback]

~50°

Отрицательную дельту попробуй прошить.

375079[/snapback]

Была возможность, сменил на другой экземпляр - 730\800... ::)

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Всем привет, вот и у меня обновления прошли. Получил данную систему:

камень - Core2Duo Е6600 2.4ГГц@3.6 + TTBT;

мать - Asus P5B-Deluxe P965 (неоднозначная мать ;) );

память - 2*1024 Corsair pc6400-C4@900(4-4-4-12 V=2.15В);

видео (старое пока) - XFX 7900GT 256Mb 450/1370 @560/1600 + Zalman VF700Cu-LED;

винты - WD 2500JS SataII; Seagate 200Gb SataII;

DVD-RW: Pioneer 110DBK & SonyNec Optiark 7173;

тюнер - RoverMedia 36pro;

блок питания - FSP Epsilon 600W;

звук - Creative X-Fi Fatal1ty XtremeGamer;

колонки - Edifier S5.1;

моник - LG 1915S;

мышь - Razer Diamondback Plasma;

клава - BTC..(номер не помню);

корпус - Chenbro

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Tenshi

 

Ну ты сказал.. как в глаз плюнул :D Лучше бы уж не говорил.

Если есть проблемы с БП, то он у тебя вообще ничего не запустит. Если возникают проблемы с нехваткой мощности; много аппаратуры навешано в системнике, он либо запуститься и уйдет в ребут, либо сгорит, зацепив за собой несколько или одно устройство (чаще всего это хард). Запомни, у тебя НИКОГДА не возникнет проблем с БП, в виду разгона! БП тут, вообще, ни к селу ни к городу, отношения не имеет!

Возможно твои проблемы связаны, с плохо или неправильно установленными модулями памяти (пр.различные по частоте модули ака ДДР333 /ДДР400) в одной упряжке. Вторая причина может крыться в глючной памяти. Проверь сами модули. И наконец, третьим может быть - вздутие конденсаторов на материнке (по причине разгона). Вот тут я скажу, - ДА, это может случиться.

 

Поэтому, советую проверить собственные железки и не вводить людей в заблуждение! Такой именитый производитель как Antec (Сhieftec это соседнее его отделение) не поставляет "левые" БП, с плохим КПД!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

ОБновление Железа)))

 

HP Compaq nx6310

1. Intel Core 2 Duo T5500 Merom 1,66 GHz 2048 L2 (MMX, SSE, SSE2, SSE3, SSE4, EM64T)

2. Motherboard HP (Intel i945GM, Sound, LAN, 56K modem, FireWire, 2xUSB, WiFi) 667 MHz Bus

3. Intel 945GS video int pci-e (64-256 Mb)

4. 60 Gb SATA HDD

5. DVD-RW DL + прожиг изображений на обратной стороне

6. 512 DDR2 (пока) 5-5-5-15

7. 15" XGA

8. Все кажется...

 

Машинка взята исключительно для работы))

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

DetoX

Можно лапшу снимать с ушей уже, да?)

Хочешь сказать что при разгоне не повышается потребление? Ох епт, а я то думаю чего это нормальные люди занимающиеся разгоном беру б\п с запасом... наверно понтуются ;) И если бы ты почитал хоть немного мою конфу вверху думаю бред не писал бы

Возможно твои проблемы связаны, с плохо или неправильно установленными модулями памяти (пр.различные по частоте модули ака ДДР333 /ДДР400) в одной упряжке. Вторая причина может крыться в глючной памяти.

Память и мать нормальные.

Дабы дальше не оффтопить, можешь со своими умными мыслями в личку писать мне ;)

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти