Kai

Проблемы с компом

В теме 3 438 сообщений

11 часов назад, Mabus сказал:

Ровно половина экрана ноута засвечена. Что может быть? Матрица?

P_20170926_095352.thumb.jpg.f067ce7d8aadb535d1926b4b55c6d85e.jpg

Матрица какая?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

860м джифорс винда 8 перестали дрова ставится , на встроенной приходится сидеть есть идеи?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Мать ASRock G41M-VS3 R2.0 горит link на сетевой карте. Постоянно, даже когда кабель не всунут. В диспетчере устройств вообще ее нет. В биосе отключал - включал - нет реакции. На самой матери есть джампер epu_lan1, если его вытащить перестает гореть. Но в любом из двух положений продолжает гореть.

Дискретную поставить тяжело - видеокарта прилегать будет.

 

Может есть какие мысли?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@RRSS Обмотать проволокой тонкой аккуратно? 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
9 часов назад, queyron сказал:

@RRSS Обмотать проволокой тонкой аккуратно? 

Какой проволокой и что обмотать?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
8 часов назад, RRSS сказал:

Какой проволокой и что обмотать?

Тоже не понял

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Всем привет !  сразу к делу . 
Заметил такую вещь ,интернет провайдер "Аст-системс" , Роутер Тп линк WR841N 
в последнее время постоянно падает скорость,Полмогает ,Перезагрузка роутера
ЧТо может быть?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@Gucci Чаще всего:
1. Выход из строя блока питания - высохли конденсаторы, несоответствие тока от заявленного

2. Выход из строя роутера - высохли конденсаторы, падение напряжения у сетевого контроллера

Проще взять у кого-нибудь на проверку роутер, да попользоваться. Можно БП на время заменить.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
50 минут назад, queyron сказал:

@Gucci Чаще всего:
1. Выход из строя блока питания - высохли конденсаторы, несоответствие тока от заявленного

2. Выход из строя роутера - высохли конденсаторы, падение напряжения у сетевого контроллера

Проще взять у кого-нибудь на проверку роутер, да попользоваться. Можно БП на время заменить.

Спасибо, Проверю отпишусь
если нет, ремонтом не занимаешься?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@Gucci Я себе перепаивал конденсаторы. Это крайне легко, а когда имеется тестер - можно пальцем в небо тыкать и менять лишь те конденсаторы, что сильно высохли и потеряли емкость. А лучше поменять все, цена вопроса рублей 50-80р.

Если блок питания от роутера вскрывается, то могу и там перепаять.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Всем привет, ближе к делу : 
1) Ранее уже обращался ,  есть  роутер Tp-link Модель № TL-WR841N / TL-WR841ND 
Периодически падает скорость до 1 мб (из 5) , помогает лишь перезагрузка .

источник питания я поменял ,  внутри смотрел ничего не увидел не нашел. (может только я )
Кто поможет дельным советом? 

2) Винда новая , установил 2 программы (Corel, Sony Vegas , дрова на планшет.) вылезают такие ошибки (см ссылку)
http://a9899bc66524.jpg

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@Gucci Вчера девушка дала ADSL модем D-Link, стояли кондеры 16v 470uF, внешне полностью целые, но емкость немного высохла и сопротивление было высокое. А жаловалась на то что у нее была крайне низкая цена. Заменил на новые из элекома, купленные ранее когда-то и все заработало, только после пайки пошел с сорти и щеткой и помыл под горячей водой, сушил на батарее минут по 10 с каждой стороны.. 7 лет аппарату, Астел.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
1 час назад, Медоед сказал:

@Gucci, ну, вот эти "дрова на планшет" и крэшатся. Здесь их брал?

Да оттуда

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
1 час назад, queyron сказал:

@Gucci Вчера девушка дала ADSL модем D-Link, стояли кондеры 16v 470uF, внешне полностью целые, но емкость немного высохла и сопротивление было высокое. А жаловалась на то что у нее была крайне низкая цена. Заменил на новые из элекома, купленные ранее когда-то и все заработало, только после пайки пошел с сорти и щеткой и помыл под горячей водой, сушил на батарее минут по 10 с каждой стороны.. 7 лет аппарату, Астел.

Ну значит, нужно тебе отдать , сделаешь ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@Gucci, попробуй просто их переставить, предварительно удалив и почистив реестр, допустим, программой Revo Uninstaller.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
1 час назад, Gucci сказал:

Ну значит, нужно тебе отдать , сделаешь ?

Давай, роутер и БП. В посте ошибка, не цена, а скорость )))0)

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

 

2 часа назад, queyron сказал:

Вчера девушка дала...

 

2 часа назад, queyron сказал:

А жаловалась на то что у нее была крайне низкая цена

Оговорка по Фрейду.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

доброго времени суток!может кто нить описать причины зависание компа

признаки зависания проца

признаки зависания видюхи

признаки зависания жесткого.

комп виснет а что именно не пойму.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@САДИСТ, тестами выясняй. Грузись с BootCD/USB и проверяй.

Изменено пользователем Медоед

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
3 часа назад, Медоед сказал:

@САДИСТ, тестами выясняй. Грузись с BootCD/USB и проверяй.

как проверять, и какими прогами?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@САДИСТ, AIDA64 стресс-тест процессора и памяти. Victoria -- жесткого диска. OCCT. Может периферия какая сбой дает.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Вернусь к обратной теме, и опять та же проблема .
Интернет : Аст-системс 
Роутер: Модель № TL-WR841N / TL-WR841ND (прошита) 
Причина: Постоянно падает скорость со 100 Мбит/с до 10 Мбит/с  (см. рис. ) 
При каждой перезагрузке Роутера становится 100.

8b3421bf7f07.jpg
Было предложено : либо перепаять кондеры ,либо новый купить . 

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
3 часа назад, Gucci сказал:

Причина: Постоянно падает скорость со 100 Мбит/с до 10 Мбит/с  (см. рис. ) 

В настройках сетевой карты, роутера скорость стоит дуплекс в режиме авто ? Поставь полный дуплекс 100 Мбит.

Я бы не спешил с роутером. Желательно сначала тестануть с другой сетевухой, ноутом, кабелем до компа - может просто спидтест запустить на смарте когда скорость упала до десятки.

Потом виновником может быть кабель от провайдера. Исключи роутер - подключи комп напрямую, потести.

 

  • Upvote 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти